<!DOCTYPE html><html lang="de-DE"><head><meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="pingback" href="https://www.kukksi.de/xmlrpc.php" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.kukksi.de/wp-content/uploads/2020/02/19-Stars-IG-104-Mia-de-Vries-1000x563.jpg" /><meta name="twitter:image" content="https://www.kukksi.de/wp-content/uploads/2020/02/19-Stars-IG-104-Mia-de-Vries-1000x563.jpg" /><meta property="og:url" content="https://www.kukksi.de/ca-mit-29-todkranke-influencerin-verabschiedet-sich-im-netz" /><meta property="og:title" content="Mit 29: Todkranke Influencerin verabschiedet sich im Netz!" /><meta property="og:description" content="Es war ein riesiger Schock für ihre Community: Mia de Vries hat Brustkrebs! Die Bloggerin hat den Kampf gegen die Krankheit verloren und offenbarte, dass sie nicht mehr lange zu leben habe. Nun verabschiedet sich die 29-Jährige bei Instagram von ihren Fans.  Im Jahr 2017 erkrankte die Influencerin an der Krankheit. Ihre Überlebenschance wurde schon [&hellip;]" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://www.kukksi.de/ca-mit-29-todkranke-influencerin-verabschiedet-sich-im-netz"><meta name="twitter:title" content="Mit 29: Todkranke Influencerin verabschiedet sich im Netz!"><meta name="twitter:description" content="Es war ein riesiger Schock für ihre Community: Mia de Vries hat Brustkrebs! Die Bloggerin hat den Kampf gegen die Krankheit verloren und offenbarte, dass sie nicht mehr lange zu leben habe. Nun verabschiedet sich die 29-Jährige bei Instagram von ihren Fans.  Im Jahr 2017 erkrankte die Influencerin an der Krankheit. Ihre Überlebenschance wurde schon [&hellip;]"> <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/96310/tag"></script> <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({article:'auto'});!function(e,f,u,i){if(!document.getElementById(i)){e.async=1;e.src=u;e.id=i;f.parentNode.insertBefore(e,f)}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/kukksi/loader.js','tb_loader_script');if(window.performance&&typeof window.performance.mark=='function'){window.performance.mark('tbl_ic')}</script> <link rel="manifest" href="/superpwa-manifest.json"><meta name="theme-color" content="#8b008b"><title>Mit 29: Todkranke Influencerin verabschiedet sich im Netz! - KUKKSI | Star News, Beauty und Trends</title><style id="rocket-critical-css">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</style><meta name="description" content="Es war ein riesiger Schock für ihre Community: Mia de Vries hat Brustkrebs! Die Bloggerin hat den Kampf gegen die Krankheit verloren und verabschiedet sich."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.kukksi.de/ca-mit-29-todkranke-influencerin-verabschiedet-sich-im-netz" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Mit 29: Todkranke Influencerin verabschiedet sich im Netz!" /><meta property="og:description" content="Mehr dazu liest du hier..." /><meta property="og:url" content="https://www.kukksi.de/ca-mit-29-todkranke-influencerin-verabschiedet-sich-im-netz" /><meta property="og:site_name" content="KUKKSI | Star News, Beauty und Trends" /><meta property="article:tag" content="Featured" /><meta property="article:tag" content="Instagram" /><meta property="article:section" content="Stars" /><meta property="article:published_time" content="2020-02-05T12:48:49+00:00" /><meta property="article:modified_time" content="2020-02-05T12:52:54+00:00" /><meta property="og:updated_time" content="2020-02-05T12:52:54+00:00" /><meta property="og:image" content="https://www.kukksi.de/wp-content/uploads/2020/02/19-Stars-IG-104-Mia-de-Vries.jpg" /><meta property="og:image:secure_url" content="https://www.kukksi.de/wp-content/uploads/2020/02/19-Stars-IG-104-Mia-de-Vries.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="900" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Es war ein riesiger Schock für ihre Community: Mia de Vries hat Brustkrebs! Die Bloggerin hat den Kampf gegen die Krankheit verloren und verabschiedet sich." /><meta name="twitter:title" content="Mit 29: Todkranke Influencerin verabschiedet sich im Netz! - KUKKSI | Star News, Beauty und Trends" /><meta name="twitter:image" content="https://www.kukksi.de/wp-content/uploads/2020/02/19-Stars-IG-104-Mia-de-Vries.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.kukksi.de/#organization","name":"KUKKSI","url":"https://www.kukksi.de/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.kukksi.de/#logo","url":"https://www.kukksi.de/wp-content/uploads/2019/11/KUKKSI-AMP-2.jpg","width":190,"height":36,"caption":"KUKKSI"},"image":{"@id":"https://www.kukksi.de/#logo"}},{"@type":"WebSite","@id":"https://www.kukksi.de/#website","url":"https://www.kukksi.de/","name":"KUKKSI | Star News, Beauty und Trends","publisher":{"@id":"https://www.kukksi.de/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.kukksi.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.kukksi.de/ca-mit-29-todkranke-influencerin-verabschiedet-sich-im-netz#primaryimage","url":"https://www.kukksi.de/wp-content/uploads/2020/02/19-Stars-IG-104-Mia-de-Vries.jpg","width":1600,"height":900,"caption":"Mia de Vries"},{"@type":"WebPage","@id":"https://www.kukksi.de/ca-mit-29-todkranke-influencerin-verabschiedet-sich-im-netz#webpage","url":"https://www.kukksi.de/ca-mit-29-todkranke-influencerin-verabschiedet-sich-im-netz","inLanguage":"de-DE","name":"Mit 29: Todkranke Influencerin verabschiedet sich im Netz! - KUKKSI | Star News, Beauty und Trends","isPartOf":{"@id":"https://www.kukksi.de/#website"},"primaryImageOfPage":{"@id":"https://www.kukksi.de/ca-mit-29-todkranke-influencerin-verabschiedet-sich-im-netz#primaryimage"},"datePublished":"2020-02-05T12:48:49+00:00","dateModified":"2020-02-05T12:52:54+00:00","description":"Es war ein riesiger Schock f\u00fcr ihre Community: Mia de Vries\u00a0hat Brustkrebs! Die Bloggerin hat den Kampf gegen die Krankheit verloren und verabschiedet sich."},{"@type":"NewsArticle","@id":"https://www.kukksi.de/ca-mit-29-todkranke-influencerin-verabschiedet-sich-im-netz#article","isPartOf":{"@id":"https://www.kukksi.de/ca-mit-29-todkranke-influencerin-verabschiedet-sich-im-netz#webpage"},"author":{"@id":"https://www.kukksi.de/#/schema/person/11bf97c28453ab067af8c8c0c9f85738"},"headline":"Mit 29: Todkranke Influencerin verabschiedet sich im Netz!","datePublished":"2020-02-05T12:48:49+00:00","dateModified":"2020-02-05T12:52:54+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.kukksi.de/ca-mit-29-todkranke-influencerin-verabschiedet-sich-im-netz#webpage"},"publisher":{"@id":"https://www.kukksi.de/#organization"},"image":{"@id":"https://www.kukksi.de/ca-mit-29-todkranke-influencerin-verabschiedet-sich-im-netz#primaryimage"},"keywords":"Featured,Instagram","articleSection":"Stars","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.kukksi.de/#organization"}},{"@type":["Person"],"@id":"https://www.kukksi.de/#/schema/person/11bf97c28453ab067af8c8c0c9f85738","name":"KUKKSI Team","image":{"@type":"ImageObject","@id":"https://www.kukksi.de/#authorlogo","url":"https://secure.gravatar.com/avatar/e0f03a190d653d074b8a5536fee7c339?s=96&d=mm&r=g","caption":"KUKKSI Team"},"sameAs":[]}]}</script> <link rel="amphtml" href="https://www.kukksi.de/ca-mit-29-todkranke-influencerin-verabschiedet-sich-im-netz/amp" /><meta name="generator" content="AMP for WP 1.0.0"/><link rel='dns-prefetch' href='//www.kukksi.de' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//use.fontawesome.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="KUKKSI | Star News, Beauty und Trends &raquo; Feed" href="https://www.kukksi.de/feed" /><link rel="alternate" type="application/rss+xml" title="KUKKSI | Star News, Beauty und Trends &raquo; Kommentar-Feed" href="https://www.kukksi.de/comments/feed" /><link rel="alternate" type="application/rss+xml" title="KUKKSI | Star News, Beauty und Trends &raquo; Mit 29: Todkranke Influencerin verabschiedet sich im Netz! Kommentar-Feed" href="https://www.kukksi.de/ca-mit-29-todkranke-influencerin-verabschiedet-sich-im-netz/feed" />  <script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==='object'&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded='DOMContentLoaded',loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState)
if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener)
window.removeEventListener('load',listener)
loaded=1
while(listener=fns.shift())listener()}
doc.addEventListener(domContentLoaded,listener)
window.addEventListener('load',listener)}
return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}()</script><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link   rel='preload' id='wp-block-library-css'  href='https://www.kukksi.de/wp-includes/css/dist/block-library/style.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link   rel='preload' id='ql-jquery-ui-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.3.2' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link   rel='preload' id='theiaPostSlider-css'  href='https://www.kukksi.de/wp-content/cache/busting/1/wp-content/plugins/theia-post-slider/css/font-theme-1.15.1.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='theiaPostSlider-inline-css' type='text/css'>.theiaPostSlider_nav.fontTheme ._title,.theiaPostSlider_nav.fontTheme ._text{line-height:48px}.theiaPostSlider_nav.fontTheme ._button{color:#f08100}.theiaPostSlider_nav.fontTheme ._button ._2 span{font-size:48px;line-height:48px}.theiaPostSlider_nav.fontTheme ._button:hover,.theiaPostSlider_nav.fontTheme ._button:focus{color:#ffa338}.theiaPostSlider_nav.fontTheme ._disabled{color:#777777!important}</style><link   rel='preload' id='theiaPostSlider-font-css'  href='https://www.kukksi.de/wp-content/cache/busting/1/wp-content/plugins/theia-post-slider/fonts/style-1.15.1.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link   rel='preload' id='mvp-custom-style-css'  href='https://www.kukksi.de/wp-content/cache/asset-cleanup/css/item/mvp-custom-style-v5.3.2-10182996e98bd3e5c622d14e981189efacb1efa4.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='mvp-custom-style-inline-css' type='text/css'>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</style><link   rel='preload' id='fontawesome-child-css'  href='https://use.fontawesome.com/releases/v5.5.0/css/all.css?ver=5.3.2' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style type='text/css'  data-wpacu-inline-css-file='1'>
.mvp-head-logo{display:grid;align-content:center;line-height:0;padding:7px 0;text-align:center;width:50%}
</style><style type='text/css'  data-wpacu-inline-css-file='1'>
html,body,div,span,applet,object,iframe,h1,h2,h3,h4,h5,h6,p,blockquote,pre,a,abbr,acronym,address,big,cite,code,del,dfn,em,img,ins,kbd,q,s,samp,small,strike,strong,sub,sup,tt,var,b,u,i,center,dl,dt,dd,ol,ul,li,fieldset,form,label,legend,table,caption,tbody,tfoot,thead,tr,th,td,article,aside,canvas,details,embed,figure,figcaption,footer,header,hgroup,menu,nav,output,ruby,section,summary,time,mark,audio,video{margin:0;padding:0;border:0;font-size:100%;vertical-align:baseline}article,aside,details,figcaption,figure,footer,header,hgroup,main,menu,nav,section{display:block}body{line-height:1}ol,ul{list-style:none}blockquote,q{quotes:none}blockquote:before,blockquote:after,q:before,q:after{content:'';content:none}table{border-collapse:collapse;border-spacing:0}
</style><link   rel='preload' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.5.0/css/all.css?ver=5.3.2' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link   rel='preload' id='mvp-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A700%7CRoboto+Condensed%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto+Condensed%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto+Condensed%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CAnton%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CAnton%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link   rel='preload' id='mvp-media-queries-css'  href='https://www.kukksi.de/wp-content/cache/asset-cleanup/css/item/mvp-media-queries-v5.3.2-5f1fe7cfa7f9bfe8ffe5aa6d4bf828b729712964.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link   rel='preload' id='borlabs-cookie-css'  href='https://www.kukksi.de/wp-content/cache/busting/1/wp-content/cache/borlabs-cookie/borlabs-cookie_1_de-2.1.12-6.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script    type='text/javascript' src='https://www.kukksi.de/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script    type='text/javascript' src='https://www.kukksi.de/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script> <script   type='text/javascript' src='https://www.kukksi.de/wp-content/cache/busting/1/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history-1.7.1.js'></script> <script   type='text/javascript' src='https://www.kukksi.de/wp-content/cache/busting/1/wp-content/plugins/theia-post-slider/js/async.min-14.09.2014.js'></script> <script   type='text/javascript' src='https://www.kukksi.de/wp-content/cache/busting/1/wp-content/plugins/theia-post-slider/js/tps-1.15.1.js'></script> <script   type='text/javascript' src='https://www.kukksi.de/wp-content/cache/busting/1/wp-content/plugins/theia-post-slider/js/main-1.15.1.js'></script> <script   type='text/javascript' src='https://www.kukksi.de/wp-content/cache/busting/1/wp-content/plugins/theia-post-slider/js/tps-transition-slide-1.15.1.js'></script> <script   type='text/javascript' src='https://www.kukksi.de/wp-content/cache/busting/1/wp-content/plugins/advanced-ads/public/assets/js/advanced-1.16.js'></script> <script  type='text/javascript'>/* <![CDATA[ */ var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.kukksi.de\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]}}; /* ]]> */</script> <script  type='text/javascript' src='https://www.kukksi.de/wp-content/cache/busting/1/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min-2.4.1.js'></script> <link rel='https://api.w.org/' href='https://www.kukksi.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kukksi.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kukksi.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://www.kukksi.de/?p=118737' /><link rel="alternate" type="application/json+oembed" href="https://www.kukksi.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kukksi.de%2Fca-mit-29-todkranke-influencerin-verabschiedet-sich-im-netz" /><link rel="alternate" type="text/xml+oembed" href="https://www.kukksi.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kukksi.de%2Fca-mit-29-todkranke-influencerin-verabschiedet-sich-im-netz&#038;format=xml" /><style type="text/css"></style> <script type="text/javascript">(function(){window.lsow_fs={can_use_premium_code:!1}})()</script> <script type='text/javascript'>window._taboola=window._taboola||[];_taboola.push({article:'auto'});_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ")}});_taboola.push({additional_data:{sdkd:{"os":"Wordpress","osv":"5.3.2","sdkt":"Taboola Wordpress Plugin","sdkv":"1.0.9"}}});!function(e,f,u){e.async=1;e.src=u;f.parentNode.insertBefore(e,f)}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/kukksi/loader.js')</script> <meta name="onesignal" content="wordpress-plugin"/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://www.kukksi.de");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options.wordpress=!0;oneSignal_options.appId='6eb50b0a-b441-459b-a370-62cf8724af72';oneSignal_options.autoRegister=!0;oneSignal_options.welcomeNotification={};oneSignal_options.welcomeNotification.title="Kukksi sagt danke!";oneSignal_options.welcomeNotification.message="Danke für die Anmeldung!";oneSignal_options.welcomeNotification.url="https://www.kukksi.de";oneSignal_options.path="https://www.kukksi.de/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options.persistNotification=!0;oneSignal_options.promptOptions={};oneSignal_options.promptOptions.actionMessage='Keine News mehr verpassen! Bekomme Push-Nachrichten von KUKKSI';oneSignal_options.promptOptions.exampleNotificationTitleDesktop='Dies ist eine Beispielnachricht';oneSignal_options.promptOptions.exampleNotificationMessageDesktop='Dies ist eine Beispielnachricht';oneSignal_options.promptOptions.exampleNotificationTitleMobile='Dies ist eine Beispielnachricht';oneSignal_options.promptOptions.exampleNotificationMessageMobile='Dies ist eine Beispielnachricht';oneSignal_options.promptOptions.exampleNotificationCaption='Du kannst den Dienst jederzeit abmelden';oneSignal_options.promptOptions.acceptButtonText='ANMELDEN';oneSignal_options.promptOptions.cancelButtonText='NEIN DANKE';oneSignal_options.promptOptions.siteName='kukksi.de';oneSignal_options.promptOptions.autoAcceptTitle='Ja, ich will';oneSignal_options.notifyButton={};oneSignal_options.notifyButton.enable=!0;oneSignal_options.notifyButton.position='bottom-left';oneSignal_options.notifyButton.theme='default';oneSignal_options.notifyButton.size='medium';oneSignal_options.notifyButton.prenotify=!0;oneSignal_options.notifyButton.showCredit=!0;oneSignal_options.notifyButton.text={};oneSignal_options.notifyButton.text['message.prenotify']='Keine News mehr verpassen! Bekomme Push-Nachrichten von KUKKSI';oneSignal_options.notifyButton.text['tip.state.unsubscribed']='Ja, ich will';oneSignal_options.notifyButton.text['tip.state.subscribed']='Du bekommst nun Pushnachrichten von uns!';oneSignal_options.notifyButton.text['tip.state.blocked']='Du hast unsere Pushnachrichten geblockt';oneSignal_options.notifyButton.text['message.action.subscribed']='Danke für das Abonnieren unserer Pushnachrichten!';oneSignal_options.notifyButton.text['message.action.resubscribed']='Du bekommst nun wieder Pushnachrichten von uns!';oneSignal_options.notifyButton.text['message.action.unsubscribed']='Du erhälst nun keine Pushnachrichten mehr von uns!';oneSignal_options.notifyButton.text['dialog.main.title']='Benachrichtigungen verwalten';oneSignal_options.notifyButton.text['dialog.main.button.subscribe']='ANMELDEN';oneSignal_options.notifyButton.text['dialog.main.button.unsubscribe']='ABMELDEN';oneSignal_options.notifyButton.text['dialog.blocked.title']='Blockierung aufheben';oneSignal_options.notifyButton.text['dialog.blocked.message']='Folge dieser Anleitung um die Blockierung zurück zu nehmen.';oneSignal_options.notifyButton.colors={};oneSignal_options.notifyButton.colors['circle.background']='#8b008b';oneSignal_options.notifyButton.colors['pulse.color']='#8b008b';oneSignal_options.notifyButton.colors['dialog.button.background']='#8b008b';oneSignal_options.autoRegister=!1;OneSignal.showHttpPrompt();OneSignal.init(window._oneSignalInitOptions)});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault()};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,!1);}
if(document.readyState==='complete'){documentInitOneSignal()}else{window.addEventListener("load",function(event){documentInitOneSignal()})}</script> <link rel="icon" href="https://www.kukksi.de/wp-content/uploads/2019/12/cropped-KUKKSI-Favicon-NEU--32x32.png" sizes="32x32" /><link rel="icon" href="https://www.kukksi.de/wp-content/uploads/2019/12/cropped-KUKKSI-Favicon-NEU--192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.kukksi.de/wp-content/uploads/2019/12/cropped-KUKKSI-Favicon-NEU--180x180.png" /><meta name="msapplication-TileImage" content="https://www.kukksi.de/wp-content/uploads/2019/12/cropped-KUKKSI-Favicon-NEU--270x270.png" /><style type="text/css" id="wp-custom-css">.mvp-main-ht-grid{grid-template-columns:350px auto 350px}.mvp-head-logo{width:100%}.mvp-feat1-sub-text p{display:none}.mvp-post-byline{display:none}.mvp-blog-story-text p{display:none}.addstroer{background:#f5f5f5;padding-bottom:10px}.ctaText{font-size:30px!important;margin-bottom:5px!important}.postTitle{font-size:24px!important}.kukksi_wrapper{margin-top:35px}.crp_related{min-height:150px;padding:15px;margin-bottom:15px;background:#2C3E50;max-width:720px;margin:0 auto 20px;font-size:1.125rem;line-height:1.55}.crp_thumb.crp_featured{float:left;padding-right:25px}.crp_title{color:#fff;;font-weight:600;font-family:"Work Sans",sans-serif;font-size:22.4px}#adup1{padding-bottom:15px;margin-left:25px}.kukksi-tag-bar{background-color:#8b008b;padding:10px 10px 10px 20px;overflow-x:scroll}@media only screen and (min-width:1260px){.kukksi-tag-bar{overflow-x:hidden}}.kukksi-tags{width:1360px}.kukksi-tags a{color:#fff;float:left;margin-left:20px;font-size:16px}.tag-content{padding-top:20px;font-size:20px}.tag-content h2{padding-top:20px;padding-bottom:10px;font-size:20px}.tag-content p{padding-top:5px;padding-bottom:10px;font-size:20px}.hot-news{font-weight:600}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> <script>(function(){var s=document.createElement('script');s.type='text/javascript';s.async=!0;s.src='https://d.nativendo.de/cds/delivery/init';var sc=document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s,sc)})()</script> </head><body class="post-template-default single single-post postid-118737 single-format-standard theiaPostSlider_body"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div id="mvp-fly-logo" class="left relative"> <a href="https://www.kukksi.de/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="KUKKSI | Star News, Beauty und Trends" data-rjs="2" data-lazy-src="https://www.kukksi.de/wp-content/uploads/2019/09/kukksi-Logo-10-klein.png" /><noscript><img src="https://www.kukksi.de/wp-content/uploads/2019/09/kukksi-Logo-10-klein.png" alt="KUKKSI | Star News, Beauty und Trends" data-rjs="2" /></noscript></a></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-fly-menue-container"><ul id="menu-fly-menue" class="menu"><li id="menu-item-29969" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29969"><a href="https://www.kukksi.de/category/stars">Stars</a></li><li id="menu-item-29970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29970"><a href="https://www.kukksi.de/category/tv">TV &#038; Serien</a></li><li id="menu-item-29971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29971"><a href="https://www.kukksi.de/category/life">Life &#038; Beauty</a></li><li id="menu-item-29972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29972"><a href="https://www.kukksi.de/category/love">Love</a></li><li id="menu-item-111115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111115"><a href="https://www.kukksi.de/category/news">News</a></li><li id="menu-item-111116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111116"><a href="https://www.kukksi.de/category/wissen">Wissen</a></li><li id="menu-item-110339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110339"><a href="https://www.kukksi.de/category/kukksi-exklusiv">KUKKSI exklusiv</a></li><li id="menu-item-29974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29974"><a href="/tag/mallorca/">KUKKSI Mallorca</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Social Media</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/kukksimagazin/" target="_blank" class="fab fa-facebook-f"></a></li><li><a href="https://twitter.com/kukksi" target="_blank" class="fab fa-twitter"></a></li><li><a href="https://www.instagram.com/kukksi.de" target="_blank" class="fab fa-instagram"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-site-wall" class="left relative"><div id="mvp-leader-wrap"></div><div id="mvp-site-main" class="left relative"><div id="mvp-site-grid"><header id="mvp-main-head-wrap" class="left relative"><div class="mvp-main-head-top left relative"><div class="mvp-main-ht-grid"><div class="mvp-main-ht-left"><div class="mvp-top-soc-wrap"> <a href="https://www.facebook.com/kukksimagazin/" target="_blank"><span class="mvp-top-soc-but fab fa-facebook-f"></span></a> <a href="https://twitter.com/kukksi" target="_blank"><span class="mvp-top-soc-but fab fa-twitter"></span></a> <a href="https://www.instagram.com/kukksi.de" target="_blank"><span class="mvp-top-soc-but fab fa-instagram"></span></a></div></div><div class="mvp-head-logo"> <a href="https://www.kukksi.de/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="KUKKSI | Star News, Beauty und Trends" data-rjs="2" data-lazy-src="https://www.kukksi.de/wp-content/uploads/2019/09/kukksi-Logo-10-klein.png" /><noscript><img src="https://www.kukksi.de/wp-content/uploads/2019/09/kukksi-Logo-10-klein.png" alt="KUKKSI | Star News, Beauty und Trends" data-rjs="2" /></noscript></a></div><div class="mvp-main-ht-right"></div></div></div><div class="mvp-main-head-grid"><div class="mvp-main-head-left"><div class="mvp-fly-but-wrap relative mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-main-head-mid relative"><div class="mvp-nav-logo-wrap"><div class="mvp-nav-logo"> <a href="https://www.kukksi.de/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="KUKKSI | Star News, Beauty und Trends" data-rjs="2" data-lazy-src="https://www.kukksi.de/wp-content/uploads/2019/09/kukksi-Logo-10-klein.png" /><noscript><img src="https://www.kukksi.de/wp-content/uploads/2019/09/kukksi-Logo-10-klein.png" alt="KUKKSI | Star News, Beauty und Trends" data-rjs="2" /></noscript></a><h2 class="mvp-logo-title">KUKKSI | Star News, Beauty und Trends</h2></div></div><div class="mvp-nav-menu"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-29959" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29959"><a href="https://www.kukksi.de/category/stars">Stars</a></li><li id="menu-item-29960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29960"><a href="https://www.kukksi.de/category/tv">TV &#038; Serien</a></li><li id="menu-item-29961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29961"><a href="https://www.kukksi.de/category/life">Life &#038; Beauty</a></li><li id="menu-item-29962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29962"><a href="https://www.kukksi.de/category/love">Love</a></li><li id="menu-item-111113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111113"><a href="https://www.kukksi.de/category/news">News</a></li><li id="menu-item-29964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29964"><a href="https://www.kukksi.de/category/wissen">Wissen</a></li><li id="menu-item-110340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110340"><a href="https://www.kukksi.de/category/kukksi-exklusiv">kukksi exklusiv</a></li><li id="menu-item-29966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29966"><a href="/tag/mallorca/">kukksi Mallorca</a></li></ul></div></div></div><div class="mvp-main-head-right relative"> <span class="mvp-nav-search-but fas fa-search mvp-search-click"></span></div></div><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://www.kukksi.de/"> <input type="text" name="s" id="s" value="Suchen" onfocus='if (this.value == "Suchen") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Suchen"; }' /> <input type="hidden" id="searchsubmit" value="Suchen" /></form></div></div></header><div class='addstroer'><div style="text-align: center; " id="kukks-192037621"><script type="text/javascript">adscale_slot_id="YzE2ZmMw"</script> <script type="text/javascript" src="//js.adscale.de/getads.js"></script></div></div><div id="mvp-main-body-wrap" class="left relative"><div class="mvp-main-body-grid relative"><div class="mvp-main-body-cont relative"><div class="kukksi-tag-bar"><div class="kukksi-tags"><div class="menu-artikelebene-container"><ul id="menu-artikelebene" class="menu"><li id="menu-item-116798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116798"><a href="#"><span class="hot-news">HOT NEWS</span></a></li><li id="menu-item-116573" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116573"><a href="/tag/dschungelcamp-2020">Dschungelcamp</a></li><li id="menu-item-116574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116574"><a href="/tag/dsds-2020">DSDS</a></li><li id="menu-item-116637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116637"><a href="https://www.kukksi.de/tag/der-bachelor-2020">Der Bachelor</a></li><li id="menu-item-116621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116621"><a href="/tag/berlin-tag-nacht">Berlin &#8211; Tag &#038; Nacht</a></li><li id="menu-item-116622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116622"><a href="/tag/koeln-50667">Köln 50667</a></li><li id="menu-item-116639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116639"><a href="https://www.kukksi.de/tag/gntm">GNTM</a></li><li id="menu-item-116638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116638"><a href="https://www.kukksi.de/tag/die-wollnys">Die Wollnys</a></li><li id="menu-item-116640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116640"><a href="https://www.kukksi.de/tag/netflix">Netflix</a></li><li id="menu-item-116641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116641"><a href="https://www.kukksi.de/tag/instagram">Instagram</a></li></ul></div></div></div><article id="post-118737" class="post-118737 post type-post status-publish format-standard has-post-thumbnail hentry category-stars tag-featured tag-instagram" class="mvp-post-wrap" itemscope itemtype="http://schema.org/NewsArticle"><div class="mvp-post-top-wrap left relative"></div><div class="mvp-post-main-grid"><div class="mvp-post-main-wrap left relative"><div class="mvp-post-main-top left relative"><div class="mvp-post-img-wrap left relative"><div class="mvp-post-img left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="1600" height="900" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.kukksi.de/wp-content/uploads/2020/02/19-Stars-IG-104-Mia-de-Vries.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="Mia de Vries" data-lazy-srcset="https://www.kukksi.de/wp-content/uploads/2020/02/19-Stars-IG-104-Mia-de-Vries.jpg 1600w, https://www.kukksi.de/wp-content/uploads/2020/02/19-Stars-IG-104-Mia-de-Vries-300x169.jpg 300w, https://www.kukksi.de/wp-content/uploads/2020/02/19-Stars-IG-104-Mia-de-Vries-1085x610.jpg 1085w, https://www.kukksi.de/wp-content/uploads/2020/02/19-Stars-IG-104-Mia-de-Vries-768x432.jpg 768w, https://www.kukksi.de/wp-content/uploads/2020/02/19-Stars-IG-104-Mia-de-Vries-1536x864.jpg 1536w, https://www.kukksi.de/wp-content/uploads/2020/02/19-Stars-IG-104-Mia-de-Vries-1000x563.jpg 1000w, https://www.kukksi.de/wp-content/uploads/2020/02/19-Stars-IG-104-Mia-de-Vries-560x315.jpg 560w" data-lazy-sizes="(max-width: 1600px) 100vw, 1600px" /><noscript><img width="1600" height="900" src="https://www.kukksi.de/wp-content/uploads/2020/02/19-Stars-IG-104-Mia-de-Vries.jpg" class="attachment- size- wp-post-image" alt="Mia de Vries" srcset="https://www.kukksi.de/wp-content/uploads/2020/02/19-Stars-IG-104-Mia-de-Vries.jpg 1600w, https://www.kukksi.de/wp-content/uploads/2020/02/19-Stars-IG-104-Mia-de-Vries-300x169.jpg 300w, https://www.kukksi.de/wp-content/uploads/2020/02/19-Stars-IG-104-Mia-de-Vries-1085x610.jpg 1085w, https://www.kukksi.de/wp-content/uploads/2020/02/19-Stars-IG-104-Mia-de-Vries-768x432.jpg 768w, https://www.kukksi.de/wp-content/uploads/2020/02/19-Stars-IG-104-Mia-de-Vries-1536x864.jpg 1536w, https://www.kukksi.de/wp-content/uploads/2020/02/19-Stars-IG-104-Mia-de-Vries-1000x563.jpg 1000w, https://www.kukksi.de/wp-content/uploads/2020/02/19-Stars-IG-104-Mia-de-Vries-560x315.jpg 560w" sizes="(max-width: 1600px) 100vw, 1600px" /></noscript><meta itemprop="url" content="https://www.kukksi.de/wp-content/uploads/2020/02/19-Stars-IG-104-Mia-de-Vries.jpg"><meta itemprop="width" content="1600"><meta itemprop="height" content="900"></div><div class="mvp-post-img-text-wrap"><div class="mvp-post-img-text-main"><h3 class="mvp-post-cat"> <a class="mvp-post-cat-link" href="https://www.kukksi.de/category/stars"><span class="mvp-post-cat">Stars</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop="headline">Mit 29: Todkranke Influencerin verabschiedet sich im Netz!</h1></div></div></div> <span class="mvp-post-img-cap">Instagram / vriesl</span></div><div class="mvp-post-main left relative"><div class="mvp-post-body left relative"><div class="mvp-post-content left relative"><div class="mvp-content-wrap relative"><header class="mvp-post-head-wrap left relative"><div class="mvp-post-head relative"><div class="mvp-post-info-wrap mvp-post-info-wrap2"><div class="mvp-author-thumb"> <img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/e0f03a190d653d074b8a5536fee7c339?s=46&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/e0f03a190d653d074b8a5536fee7c339?s=92&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/e0f03a190d653d074b8a5536fee7c339?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e0f03a190d653d074b8a5536fee7c339?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript></div><div class="mvp-author-info-wrap"><div class="mvp-author-name-wrap" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>von</p><span class="mvp-author-name vcard fn author" itemprop="name"><a href="https://www.kukksi.de/author/admintest" title="Beiträge von KUKKSI Team" rel="author">KUKKSI Team</a></span></div><div class="mvp-post-date-wrap"><p>am</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="05.02.2020 - 13:48">5. Februar 2020  13:48</time> Uhr</span><meta itemprop="dateModified" content="05.02.2020 - 13:52"/></div></div></div></div></header><div class="mvp-content-main left relative"><div id="tps_slideContainer_118737" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide"><p><strong>Es war ein riesiger Schock für ihre Community: Mia de Vries hat Brustkrebs! Die Bloggerin hat den Kampf gegen die Krankheit verloren und offenbarte, dass sie nicht mehr lange zu leben habe. Nun verabschiedet sich die 29-Jährige bei <a href="https://www.kukksi.de/tag/instagram/">Instagram</a> von ihren Fans. </strong></p><p>Im Jahr 2017 erkrankte die Influencerin an der Krankheit. Ihre Überlebenschance wurde schon kurz nach der Diagnose nur auf 3 Prozent geschätzt. Der Krebs hatte schon in das Lymphsystem und in die Lunge gestreut. Seitdem hält die 29-Jährige ihre Community über die Krankheit auf dem Laufenden und postete regelmäßige Updates zu ihren Chemotherapien. In einem bewegenden Posting verabschiedet sich die 29-Jährige nun von ihren Fans.</p><div class="crp_related "><div class="rp_container"><div class="rp_content"><a href="https://www.kukksi.de/nl-mode-influencerin-aerzte-gaben-ihr-nur-noch-7-monate"    ><img  width="150" height="150"  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="crp_thumb crp_featured" alt="Miroslava Dumo: Schock-Diagnose für die Influencerin!" title="Miroslava Dumo: Schock-Diagnose für die Influencerin!" data-lazy-srcset="https://www.kukksi.de/wp-content/uploads/2019/12/Miroslava-Dumo-150x150.png 150w, https://www.kukksi.de/wp-content/uploads/2019/12/Miroslava-Dumo-80x80.png 80w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://www.kukksi.de/wp-content/uploads/2019/12/Miroslava-Dumo-150x150.png" /><noscript><img  width="150" height="150"  src="https://www.kukksi.de/wp-content/uploads/2019/12/Miroslava-Dumo-150x150.png" class="crp_thumb crp_featured" alt="Miroslava Dumo: Schock-Diagnose für die Influencerin!" title="Miroslava Dumo: Schock-Diagnose für die Influencerin!" srcset="https://www.kukksi.de/wp-content/uploads/2019/12/Miroslava-Dumo-150x150.png 150w, https://www.kukksi.de/wp-content/uploads/2019/12/Miroslava-Dumo-80x80.png 80w" sizes="(max-width: 150px) 100vw, 150px" /></noscript><span class="crp_title">Miroslava Dumo: Schock-Diagnose für die Influencerin!</span></a></div></div><div class="crp_clear"></div></div><h2>Bewegendes Statement bei Instagram</h2><p>&#8222;Mit gebrochenem Herzen wird dieses bisschen schwarz auf weiß mein letzter richtiger Post mit tatsächlichem Inhalt an euch Lieblingsfremde in meinem Handy sein&#8220;, schrieb Mia de Vries in dem sozialen Netzwerk. Sie sollte noch eine Botschaft an ihre mehr als 100.000 Anhänger senden &#8211; darin geht es um Liebe. &#8222;Was bringt uns denn die Gesundheit ohne Liebe? Alles ist vorübergehend, außer die Liebe. Die Liebe überlebt uns alle, sie ist unsere Rettung. Ich weiß, sie ist meine&#8220;, heißt es weiter in dem Statement.</p><h2>Sie schrieb die Geburtstagskarten für ihren Sohn vor</h2><p>Die Bloggerin hat einen einjährigen Sohn &#8211; die Geburtstagskarten für ihren Sprössling habe sie für die kommenden Jahre vorgeschrieben. &#8222;Er soll erfahren, wer seine Mama war. Ich hoffe, dass er in seinem Leben viel Liebe erfährt. Denn nicht Geld, Ruhm, nicht mal Gesundheit sind wichtiger&#8220;, so die 29-Jährige in einem Interview mit dem ZDF.</p></div></div><div class="theiaPostSlider_footer _footer"></div><p></p><div id='taboola-below-article'></div><script type='text/javascript'>window._taboola=window._taboola||[];_taboola.push({mode:'thumbnails-a',container:'taboola-below-article',placement:'below-article',target_type:'mix'})</script></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_118737&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.kukksi.de\/ca-mit-29-todkranke-influencerin-verabschiedet-sich-im-netz&quot;,&quot;postId&quot;:118737,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.kukksi.de\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}'
data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div></div><div class="mvp-post-bot-wrap left relative"><div class="mvp-post-bot"><div class="mvp-post-tags left relative"> <span class="mvp-post-tags-header">In this article:</span><span itemprop="keywords"><a href="https://www.kukksi.de/tag/featured" rel="tag">Featured</a>, <a href="https://www.kukksi.de/tag/instagram" rel="tag">Instagram</a></span></div><div class="posts-nav-link"></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.kukksi.de/wp-content/uploads/2019/09/kukksi-Logo-10-klein.png"/><noscript><img src="https://www.kukksi.de/wp-content/uploads/2019/09/kukksi-Logo-10-klein.png"/></noscript><meta itemprop="url" content="https://www.kukksi.de/wp-content/uploads/2019/09/kukksi-Logo-10-klein.png"></div><meta itemprop="name" content="KUKKSI | Star News, Beauty und Trends"></div></div></div></div></div></div></div></div><div id="mvp-side-wrap" class="relative theiaStickySidebar"><section id="media_image-6" class="mvp-side-widget widget_media_image"><a href="https://www.kukksi.de/tag/berlin-tag-nacht"><img width="300" height="180" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20180'%3E%3C/svg%3E" class="image wp-image-112173  attachment-medium size-medium" alt="BTN" style="max-width: 100%; height: auto;" data-lazy-src="https://www.kukksi.de/wp-content/uploads/2019/09/Website-BTN-1-300x180.jpg" /><noscript><img width="300" height="180" src="https://www.kukksi.de/wp-content/uploads/2019/09/Website-BTN-1-300x180.jpg" class="image wp-image-112173  attachment-medium size-medium" alt="BTN" style="max-width: 100%; height: auto;" /></noscript></a></section><section id="media_image-7" class="mvp-side-widget widget_media_image"><a href="https://www.kukksi.de/tag/koeln-50667"><img width="300" height="180" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20180'%3E%3C/svg%3E" class="image wp-image-112174  attachment-medium size-medium" alt="&quot;Köln 50667&quot;" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.kukksi.de/wp-content/uploads/2019/09/Köln-50667-Website-1-300x180.jpg 300w, https://www.kukksi.de/wp-content/uploads/2019/09/Köln-50667-Website-1.jpg 350w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.kukksi.de/wp-content/uploads/2019/09/Köln-50667-Website-1-300x180.jpg" /><noscript><img width="300" height="180" src="https://www.kukksi.de/wp-content/uploads/2019/09/Köln-50667-Website-1-300x180.jpg" class="image wp-image-112174  attachment-medium size-medium" alt="&quot;Köln 50667&quot;" style="max-width: 100%; height: auto;" srcset="https://www.kukksi.de/wp-content/uploads/2019/09/Köln-50667-Website-1-300x180.jpg 300w, https://www.kukksi.de/wp-content/uploads/2019/09/Köln-50667-Website-1.jpg 350w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></section><section id="taboola-3" class="mvp-side-widget widget_taboola"><script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({mode:'thumbnails-rr2',container:'taboola-3',placement:'mvp-sidebar-widget-post-3',target_type:'mix'})</script></section><section id="media_image-8" class="mvp-side-widget widget_media_image"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">DSCHUNGELCAMP 2020</span></h4></div><div style="width: 310px" class="wp-caption alignnone"><a href="https://www.kukksi.de/tag/dschungelcamp-2020"><img width="300" height="169" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20169'%3E%3C/svg%3E" class="image wp-image-116718  attachment-medium size-medium" alt="Die Dschungelcamp-Kandidaten 2020" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.kukksi.de/wp-content/uploads/2020/01/19-RTL-Dschungelcamp-2020-11-300x169.jpg 300w, https://www.kukksi.de/wp-content/uploads/2020/01/19-RTL-Dschungelcamp-2020-11-1085x610.jpg 1085w, https://www.kukksi.de/wp-content/uploads/2020/01/19-RTL-Dschungelcamp-2020-11-768x432.jpg 768w, https://www.kukksi.de/wp-content/uploads/2020/01/19-RTL-Dschungelcamp-2020-11-1536x864.jpg 1536w, https://www.kukksi.de/wp-content/uploads/2020/01/19-RTL-Dschungelcamp-2020-11-1000x563.jpg 1000w, https://www.kukksi.de/wp-content/uploads/2020/01/19-RTL-Dschungelcamp-2020-11-560x315.jpg 560w, https://www.kukksi.de/wp-content/uploads/2020/01/19-RTL-Dschungelcamp-2020-11.jpg 1600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.kukksi.de/wp-content/uploads/2020/01/19-RTL-Dschungelcamp-2020-11-300x169.jpg" /><noscript><img width="300" height="169" src="https://www.kukksi.de/wp-content/uploads/2020/01/19-RTL-Dschungelcamp-2020-11-300x169.jpg" class="image wp-image-116718  attachment-medium size-medium" alt="Die Dschungelcamp-Kandidaten 2020" style="max-width: 100%; height: auto;" srcset="https://www.kukksi.de/wp-content/uploads/2020/01/19-RTL-Dschungelcamp-2020-11-300x169.jpg 300w, https://www.kukksi.de/wp-content/uploads/2020/01/19-RTL-Dschungelcamp-2020-11-1085x610.jpg 1085w, https://www.kukksi.de/wp-content/uploads/2020/01/19-RTL-Dschungelcamp-2020-11-768x432.jpg 768w, https://www.kukksi.de/wp-content/uploads/2020/01/19-RTL-Dschungelcamp-2020-11-1536x864.jpg 1536w, https://www.kukksi.de/wp-content/uploads/2020/01/19-RTL-Dschungelcamp-2020-11-1000x563.jpg 1000w, https://www.kukksi.de/wp-content/uploads/2020/01/19-RTL-Dschungelcamp-2020-11-560x315.jpg 560w, https://www.kukksi.de/wp-content/uploads/2020/01/19-RTL-Dschungelcamp-2020-11.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a><p class="wp-caption-text">TVNOW / Arya Shirazi</p></div></section><section id="custom_html-7" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript"
        src="https://s.d.adup-tech.com/ads/display.js?p=18608b2bab3d7f33d3f0ba64a3613c83"></script></div></section><section id="custom_html-6" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">adscale_slot_id="YzEzNDQw"</script> <script type="text/javascript" src="//js.adscale.de/getads.js"></script></div></section></div></div> <script type="text/javascript">jQuery(document).ready(function($){$(".mvp-com-click-118737").on("click",function(){$(".mvp-com-click-id-118737").show();$(".disqus-thread-118737").show();$(".mvp-com-but-118737").hide()})})</script> </article></div><footer id="mvp-foot-wrap" class="left"><div class="mvp-foot-top left relative"><div class="mvp-foot-marg"><div class="mvp-foot-left"><div class="mvp-foot-logo left relative"> <a href="https://www.kukksi.de/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="KUKKSI | Star News, Beauty und Trends" data-rjs="2" data-lazy-src="https://www.kukksi.de/wp-content/uploads/2019/09/KUKKSI_2019.png" /><noscript><img src="https://www.kukksi.de/wp-content/uploads/2019/09/KUKKSI_2019.png" alt="KUKKSI | Star News, Beauty und Trends" data-rjs="2" /></noscript></a></div></div><div class="mvp-foot-mid"><div class="mvp-foot-soc left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/kukksimagazin/" target="_blank" class="fab fa-facebook-f"></a></li><li><a href="https://twitter.com/kukksi" target="_blank" class="fab fa-twitter"></a></li><li><a href="https://www.instagram.com/kukksi.de" target="_blank" class="fab fa-instagram"></a></li></ul></div></div></div></div><div class="mvp-foot-bot left relative"><div class="mvp-foot-marg"><div class="mvp-foot-bot-grid"><div class="mvp-foot-menu relative"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-112064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112064"><a href="https://www.kukksi.de/impressum">Impressum</a></li><li id="menu-item-112062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112062"><a href="https://www.kukksi.de/ueber-uns">Was ist kukksi?</a></li><li id="menu-item-112066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112066"><a href="https://www.kukksi.de/jobs">Karriere</a></li><li id="menu-item-112063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112063"><a href="https://www.kukksi.de/werben-bei-kukksi">Werben bei kukksi</a></li><li id="menu-item-112065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112065"><a href="https://www.kukksi.de/mediadaten">Mediadaten</a></li><li id="menu-item-112061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112061"><a href="https://www.kukksi.de/10-jahre-kukksi">10 Jahre kukksi</a></li><li id="menu-item-112067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112067"><a href="https://www.kukksi.de/cookie-kontrolle">Cookies</a></li><li id="menu-item-112068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-112068"><a href="https://www.kukksi.de/datenschutz">Datenschutz</a></li></ul></div></div><div class="mvp-foot-copy relative"><p>© 2008 - 2019 kukksi - WEITERE PORTALE: <a href="https://promiplanet.de">PROMIPLANET</a> | <a href="https://www.kukksi.de/tag/mallorca/">KUKKSI MALLORCA</a> - PARTNER: <a href="http://news.de">NEWS.DE</a></p></div></div></div></div></footer></div></div></div></div></div><div class="mvp-soc-to-top"><div class="mvp-nav-soc-wrap"><div class="mvp-nav-soc-title">Connect</div><ul class="mvp-nav-soc-list"><li class="mvp-nav-soc-fb"><a href="https://www.facebook.com/kukksimagazin/" target="_blank"><span class="fab fa-facebook-f"></span></a></li><li class="mvp-nav-soc-twit"><a href="https://twitter.com/kukksi" target="_blank"><span class="fab fa-twitter"></span></a></li><li class="mvp-nav-soc-more"><ul class="mvp-nav-soc-more-list"><li class="mvp-nav-soc-gram"><a href="https://www.instagram.com/kukksi.de" target="_blank"><span class="fab fa-instagram"></span></a></li></ul></li><li class="mvp-nav-soc-but"><span class="mvp-soc-but-grip fas fa-grip-horizontal"></span></li></ul></div><div class="mvp-fly-top back-to-top"> <span class="fas fa-angle-up"></span></div></div></div><div class="mvp-fly-fade mvp-fly-but-click"></div><div class="mvp-sub-pop-wrap"><div class="mvp-sub-pop-click mvp-sub-click"></div><div class="mvp-sub-pop-main"><div class="mvp-email-sub-wrap"><div class="mvp-email-sub-left"> <span class="mvp-email-sub-head">Newsletter Signup</span><p class="mvp-email-sub-text"></p></div><div class="mvp-email-sub-right"><form id="mvp-sub-form" action="" method="POST"><div class="mvp-sub-form-main"><div class="mvp-sub-email"> <input type="email" name="subscriber_email" placeholder="Enter email address"></div><div class="mvp-sub-submit"> <input type="hidden" name="mvp_submit_subscription" value="Submit"> <input type="submit" name="submit_form" value="Submit"></div></div></form></div></div></div></div> <script type='text/javascript'>window._taboola=window._taboola||[];_taboola.push({flush:!0})</script> <div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div> <script id="BorlabsCookieBoxWrap" type="text/template">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</script><script   type='text/javascript' src='https://www.kukksi.de/wp-content/cache/busting/1/wp-includes/js/jquery/ui/core.min-1.11.4.js'></script> <script   type='text/javascript' src='https://www.kukksi.de/wp-content/plugins/jawn-alp//scripts/jquery.sticky-kit.min.js'></script> <script   type='text/javascript' src='https://www.kukksi.de/wp-content/plugins/jawn-alp//scripts/jquery.waypoints.min.js'></script> <script  type='text/javascript'>/* <![CDATA[ */ var lsow_settings = {"mobile_width":"780","custom_css":""}; /* ]]> */</script> <script  type='text/javascript' src='https://www.kukksi.de/wp-content/cache/busting/1/wp-content/plugins/livemesh-siteorigin-widgets/assets/js/lsow-frontend.min-2.5.7.js'></script> <script  type='text/javascript'>/* <![CDATA[ */ var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php"}; /* ]]> */</script> <script  type='text/javascript' src='https://www.kukksi.de/wp-content/cache/asset-cleanup/js/item/superpwa-register-sw-v5.3.2-66a2d469a238052b994ac5fd977f47c2ffe5fb2c.js'></script> <script   type='text/javascript' src='https://www.kukksi.de/wp-content/cache/busting/1/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor-1.7.0.js'></script> <script   type='text/javascript' src='https://www.kukksi.de/wp-content/cache/busting/1/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar-1.7.0.js'></script> <script   type='text/javascript' src='https://www.kukksi.de/wp-content/cache/busting/1/wp-content/plugins/theia-sticky-sidebar/js/main-1.7.0.js'></script> <script   type='text/javascript' src='https://www.kukksi.de/wp-content/themes/jawn/js/mvpcustom.js'></script> <script   type='text/javascript'>jQuery(document).ready(function($){$(window).load(function(){var leaderHeight=$("#mvp-leader-wrap").outerHeight();var topHeight=$("#mvp-main-head-wrap").outerHeight();var navHeight=$(".mvp-main-head-grid").outerHeight();var headerHeight=topHeight+leaderHeight;var previousScroll=0;$(window).scroll(function(event){var scroll=$(this).scrollTop();if($(window).scrollTop()>headerHeight){$(".mvp-main-head-grid").addClass("mvp-nav-fixed");$("#mvp-main-body-wrap").css("margin-top",navHeight);$(".mvp-main-head-mid").addClass("mvp-main-head-shade");$(".mvp-nav-logo").addClass("mvp-nav-logo-fixed");$(".mvp-nav-soc-wrap").addClass("mvp-nav-soc-fixed");$("#mvp-search-wrap").addClass("mvp-search-fixed");$(".mvp-fly-top").addClass("mvp-to-top")}else{$(".mvp-main-head-grid").removeClass("mvp-nav-fixed");$("#mvp-main-body-wrap").css("margin-top","0");$(".mvp-main-head-mid").removeClass("mvp-main-head-shade");$(".mvp-nav-logo").removeClass("mvp-nav-logo-fixed");$(".mvp-nav-soc-wrap").removeClass("mvp-nav-soc-fixed");$("#mvp-search-wrap").removeClass("mvp-search-fixed");$(".mvp-fly-top").removeClass("mvp-to-top")}
if($(window).scrollTop()>headerHeight-70){$(".mvp-main-head-grid").addClass("mvp-fixed");if(scroll<previousScroll){$(".mvp-main-head-grid").addClass("mvp-fixed");$("#mvp-main-body-wrap").css("margin-top",navHeight)}else{$(".mvp-main-head-grid").removeClass("mvp-fixed");$("#mvp-search-wrap").removeClass("mvp-search-toggle")}}else{$(".mvp-main-head-grid").removeClass("mvp-fixed");$("#mvp-main-body-wrap").css("margin-top","0")}
previousScroll=scroll});$(".mvp-alp-side-in").niceScroll({cursorcolor:"#ccc",cursorwidth:5,cursorborder:0,zindex:999999})})});jQuery(document).ready(function($){$(window).load(function(){var leaderHeight=$("#mvp-leader-wrap").outerHeight();var topHeight=$("#mvp-main-head-wrap").outerHeight();var headerHeight=topHeight+leaderHeight;var footHeight=$("#mvp-foot-wrap").outerHeight();var bodyHeight=$(".mvp-main-body-cont").outerHeight();if(bodyHeight<900){$("#mvp-foot-wrap").show();$("#mvp-foot-wrap").css("position","relative");$("#mvp-foot-wrap").addClass("mvp-foot-relative")}else{$(window).scroll(function(event){var scroll=$(this).scrollTop();$(".mvp-main-body-cont").css("margin-bottom",footHeight);if($(window).scrollTop()>headerHeight){$("#mvp-foot-wrap").show()}else{$("#mvp-foot-wrap").hide()}
previousScroll=scroll})}})});jQuery(document).ready(function($){$(".mvp-sub-click").on("click",function(){$(".mvp-sub-pop-wrap").toggleClass("mvp-sub-pop-show")})});jQuery(document).ready(function($){$(".menu-item-has-children a").click(function(event){event.stopPropagation()});$(".menu-item-has-children").click(function(){$(this).addClass("toggled");if($(".menu-item-has-children").hasClass("toggled")){$(this).children("ul").toggle();$(".mvp-fly-nav-menu").getNiceScroll().resize()}
$(this).toggleClass("tog-minus");return!1});$(window).load(function(){$(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth:7,cursorborder:0,zindex:999999})})});jQuery(document).ready(function($){$(".infinite-content").infinitescroll({navSelector:".mvp-nav-links",nextSelector:".mvp-nav-links a:first",itemSelector:".infinite-post",errorCallback:function(){$(".mvp-inf-more-wrap").css("display","none")}});$(window).unbind(".infscr");$(".mvp-inf-more-but").click(function(){$(".infinite-content").infinitescroll("retrieve");return!1});$(window).load(function(){if($(".mvp-nav-links a").length){$(".mvp-inf-more-wrap").css("display","inline-block")}else{$(".mvp-inf-more-wrap").css("display","none")}})})</script> <script   type='text/javascript' src='https://www.kukksi.de/wp-content/cache/asset-cleanup/js/item/jawn-v5.3.2-bf2debc7dbd51b08782c748418b68a6efc947758.js'></script> <script   type='text/javascript' src='https://www.kukksi.de/wp-content/cache/asset-cleanup/js/item/retina-v5.3.2-87bd4d54b757424a1fdd98c772a7d3e16a8c451f.js'></script> <script   type='text/javascript' src='https://www.kukksi.de/wp-content/cache/asset-cleanup/js/item/flexslider-v5.3.2-45083ce33df4c63070096367be1f87a4f2ef2e9c.js'></script> <script   type='text/javascript' src='https://www.kukksi.de/wp-content/themes/jawn/js/jquery.infinitescroll.min.js'></script> <script   type='text/javascript' src='https://www.kukksi.de/wp-includes/js/comment-reply.min.js'></script> <script   type='text/javascript' src='https://www.kukksi.de/wp-content/cache/asset-cleanup/js/item/intersection-observer-polyfill-v5.3.2-e9c3066f2259daf93e1e76177dd8afddb142a3d0.js'></script> <script   type='text/javascript' src='https://www.kukksi.de/wp-content/themes/jawn/js/lozad.min.js'></script> <script   type='text/javascript'>var mvpWidgets=document.querySelectorAll("#mvp-home-widget-wrap img");lozad(mvpWidgets,{rootMargin:"0px 0px",loaded:function(el){el.classList.add("is-loaded")}}).observe()</script> <script   type='text/javascript' src='https://www.kukksi.de/wp-content/cache/busting/1/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min-2.js'></script> <script   type='text/javascript' src='https://www.kukksi.de/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var borlabsCookieConfig = {"ajaxURL":"https:\/\/www.kukksi.de\/wp-admin\/admin-ajax.php","language":"de","animation":"1","animationDelay":"","animationIn":"fadeInDown","animationOut":"flipOutX","blockContent":"1","boxLayout":"box","boxLayoutAdvanced":"1","automaticCookieDomainAndPath":"1","cookieDomain":"www.kukksi.de","cookiePath":"\/","cookieLifetime":"365","crossDomainCookie":[],"cookieBeforeConsent":"","cookiesForBots":"1","cookieVersion":"1","hideCookieBoxOnPages":[],"respectDoNotTrack":"","reloadAfterConsent":"","showCookieBox":"1","cookieBoxIntegration":"javascript","ignorePreSelectStatus":"1","cookies":{"essential":["borlabs-cookie"],"statistics":["google-analytics"],"marketing":[],"external-media":["facebook","googlemaps","instagram","openstreetmap","twitter","vimeo","youtube"]}};
var borlabsCookieCookies = {"essential":{"borlabs-cookie":{"cookieNameList":{"borlabs-cookie":"borlabs-cookie"},"settings":{"blockCookiesBeforeConsent":"0"}}},"statistics":{"google-analytics":{"optInJS":"PCEtLSBHbG9iYWwgc2l0ZSB0YWcgKGd0YWcuanMpIC0gR29vZ2xlIEFuYWx5dGljcyAtLT4NCjxzY3JpcHQgYXN5bmMgc3JjPSJodHRwczovL3d3dy5nb29nbGV0YWdtYW5hZ2VyLmNvbS9ndGFnL2pzP2lkPVVBLTE4ODA3MDE4LTEiPjwvc2NyaXB0Pg0KPHNjcmlwdD4NCndpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdOw0KZnVuY3Rpb24gZ3RhZygpe2RhdGFMYXllci5wdXNoKGFyZ3VtZW50cyk7fQ0KZ3RhZygianMiLCBuZXcgRGF0ZSgpKTsNCg0KZ3RhZygiY29uZmlnIiwgIlVBLTE4ODA3MDE4LTEiLCB7ICJhbm9ueW1pemVfaXAiOiB0cnVlIH0pOw0KPC9zY3JpcHQ+","optOutJS":""}},"external-media":{"facebook":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImZhY2Vib29rIik7IH08L3NjcmlwdD4=","optOutJS":""},"googlemaps":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImdvb2dsZW1hcHMiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"instagram":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImluc3RhZ3JhbSIpOyB9PC9zY3JpcHQ+","optOutJS":""},"openstreetmap":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoIm9wZW5zdHJlZXRtYXAiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"twitter":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInR3aXR0ZXIiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"vimeo":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInZpbWVvIik7IH08L3NjcmlwdD4=","optOutJS":""},"youtube":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInlvdXR1YmUiKTsgfTwvc2NyaXB0Pg==","optOutJS":""}}}; /* ]]> */</script> <script   type='text/javascript' src='https://www.kukksi.de/wp-content/cache/busting/1/wp-content/plugins/borlabs-cookie/javascript/borlabs-cookie.min-2.1.12.js'></script> <script   type='text/javascript'>jQuery(document).ready(function(){var borlabsCookieContentBlocker={"facebook":{"id":"facebook","global":function(contentBlockerData){},"init":function(el,contentBlockerData){if(typeof FB==="object"){FB.XFBML.parse(el.parentElement)}},"settings":{"executeGlobalCodeBeforeUnblocking":!1}},"default":{"id":"default","global":function(contentBlockerData){},"init":function(el,contentBlockerData){},"settings":{"executeGlobalCodeBeforeUnblocking":!1}},"googlemaps":{"id":"googlemaps","global":function(contentBlockerData){},"init":function(el,contentBlockerData){},"settings":{"executeGlobalCodeBeforeUnblocking":!1}},"instagram":{"id":"instagram","global":function(contentBlockerData){},"init":function(el,contentBlockerData){if(typeof instgrm==="object"){instgrm.Embeds.process()}},"settings":{"executeGlobalCodeBeforeUnblocking":!1}},"openstreetmap":{"id":"openstreetmap","global":function(contentBlockerData){},"init":function(el,contentBlockerData){},"settings":{"executeGlobalCodeBeforeUnblocking":!1}},"twitter":{"id":"twitter","global":function(contentBlockerData){},"init":function(el,contentBlockerData){},"settings":{"executeGlobalCodeBeforeUnblocking":!1}},"vimeo":{"id":"vimeo","global":function(contentBlockerData){},"init":function(el,contentBlockerData){},"settings":{"executeGlobalCodeBeforeUnblocking":!1,"saveThumbnails":!1,"videoWrapper":!1}},"youtube":{"id":"youtube","global":function(contentBlockerData){},"init":function(el,contentBlockerData){},"settings":{"executeGlobalCodeBeforeUnblocking":!1,"changeURLToNoCookie":!0,"saveThumbnails":!1,"thumbnailQuality":"maxresdefault","videoWrapper":!1}}};(function(){var borlabsCookieLoaded=null;var borlabsCookieInit=!1;var borlabsCookieCheck=function(){if(typeof window.BorlabsCookie==="object"&&borlabsCookieInit===!1){borlabsCookieInit=!0;clearInterval(borlabsCookieLoaded);window.BorlabsCookie.init(borlabsCookieConfig,borlabsCookieCookies,borlabsCookieContentBlocker)}};borlabsCookieLoaded=setInterval(borlabsCookieCheck,50);borlabsCookieCheck()})()})</script> <script>window.advads_has_ads=[["112254","ad",null]];(window.advanced_ads_ready||jQuery(document).ready).call(null,function(){if(window.advanced_ads_pro){advanced_ads_pro.process_passive_cb()}else if(window.console&&window.console.log){console.log('Advanced Ads Pro: cache-busting can not be initialized')}})</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.kukksi.de/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.6/lazyload.min.js"></script><noscript><link   rel='stylesheet' id='wp-block-library-css'  href='https://www.kukksi.de/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /></noscript><noscript><link   rel='stylesheet' id='ql-jquery-ui-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.3.2' type='text/css' media='all' /></noscript><noscript><link   rel='stylesheet' id='theiaPostSlider-css'  href='https://www.kukksi.de/wp-content/cache/busting/1/wp-content/plugins/theia-post-slider/css/font-theme-1.15.1.css' type='text/css' media='all' /></noscript><noscript><link   rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.kukksi.de/wp-content/cache/busting/1/wp-content/plugins/theia-post-slider/fonts/style-1.15.1.css' type='text/css' media='all' /></noscript><noscript><link   rel='stylesheet' id='mvp-custom-style-css'  href='https://www.kukksi.de/wp-content/cache/asset-cleanup/css/item/mvp-custom-style-v5.3.2-10182996e98bd3e5c622d14e981189efacb1efa4.css' type='text/css' media='all' /></noscript><noscript><link   rel='stylesheet' id='fontawesome-child-css'  href='https://use.fontawesome.com/releases/v5.5.0/css/all.css?ver=5.3.2' type='text/css' media='all' /></noscript><noscript><style type='text/css'  data-wpacu-inline-css-file='1'>
.mvp-head-logo{display:grid;align-content:center;line-height:0;padding:7px 0;text-align:center;width:50%}
</style></noscript><noscript><style type='text/css'  data-wpacu-inline-css-file='1'>
html,body,div,span,applet,object,iframe,h1,h2,h3,h4,h5,h6,p,blockquote,pre,a,abbr,acronym,address,big,cite,code,del,dfn,em,img,ins,kbd,q,s,samp,small,strike,strong,sub,sup,tt,var,b,u,i,center,dl,dt,dd,ol,ul,li,fieldset,form,label,legend,table,caption,tbody,tfoot,thead,tr,th,td,article,aside,canvas,details,embed,figure,figcaption,footer,header,hgroup,menu,nav,output,ruby,section,summary,time,mark,audio,video{margin:0;padding:0;border:0;font-size:100%;vertical-align:baseline}article,aside,details,figcaption,figure,footer,header,hgroup,main,menu,nav,section{display:block}body{line-height:1}ol,ul{list-style:none}blockquote,q{quotes:none}blockquote:before,blockquote:after,q:before,q:after{content:'';content:none}table{border-collapse:collapse;border-spacing:0}
</style></noscript><noscript><link   rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.5.0/css/all.css?ver=5.3.2' type='text/css' media='all' /></noscript><noscript><link   rel='stylesheet' id='mvp-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A700%7CRoboto+Condensed%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto+Condensed%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto+Condensed%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CAnton%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CAnton%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' /></noscript><noscript><link   rel='stylesheet' id='mvp-media-queries-css'  href='https://www.kukksi.de/wp-content/cache/asset-cleanup/css/item/mvp-media-queries-v5.3.2-5f1fe7cfa7f9bfe8ffe5aa6d4bf828b729712964.css' type='text/css' media='all' /></noscript><noscript><link   rel='stylesheet' id='borlabs-cookie-css'  href='https://www.kukksi.de/wp-content/cache/busting/1/wp-content/cache/borlabs-cookie/borlabs-cookie_1_de-2.1.12-6.css' type='text/css' media='all' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1580921381 -->